<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://mospravda.ru/xmlrpc.php" />

<title>КОЛДОВСКОЕ ОЗЕРО ВДАЛЬ К СЕБЕ МАНИТ &#8212; МосПравда</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="МосПравда &raquo; Лента" href="http://mospravda.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="МосПравда &raquo; Лента комментариев" href="http://mospravda.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="МосПравда &raquo; Лента комментариев к &laquo;КОЛДОВСКОЕ ОЗЕРО ВДАЛЬ К СЕБЕ МАНИТ&raquo;" href="http://mospravda.ru/2016/09/21/5678999/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mospravda.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ap-front-styles-css'  href='http://mospravda.ru/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://mospravda.ru/wp-content/plugins/accesspress-instagram-feed/css/lightbox.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://mospravda.ru/wp-content/plugins/accesspress-instagram-feed/css/owl.theme.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://mospravda.ru/wp-content/plugins/accesspress-instagram-feed/css/owl.carousel.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='apif-frontend-css-css'  href='http://mospravda.ru/wp-content/plugins/accesspress-instagram-feed/css/frontend.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-font-awesome-css'  href='http://mospravda.ru/wp-content/plugins/accesspress-instagram-feed/css/font-awesome.min.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='apif-gridrotator-css'  href='http://mospravda.ru/wp-content/plugins/accesspress-instagram-feed/css/gridrotator.css?ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://mospravda.ru/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='http://mospravda.ru/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='http://mospravda.ru/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawsome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='apsl-frontend-css-css'  href='http://mospravda.ru/wp-content/plugins/accesspress-social-login-lite/css/frontend.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://mospravda.ru/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ticker-style-css'  href='http://mospravda.ru/wp-content/themes/accesspress-mag/js/news-ticker/ticker-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://mospravda.ru/wp-content/themes/accesspress-mag/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='http://mospravda.ru/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='http://mospravda.ru/wp-content/themes/accesspress-mag/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://mospravda.ru/wp-content/themes/accesspress-mag/css/responsive.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='http://mospravda.ru/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://mospravda.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/plugins/accesspress-instagram-feed/js/modernizr.custom.26633.js?ver=2.1.9'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/plugins/accesspress-instagram-feed/js/jquery.gridrotator.js?ver=2.1.9'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/plugins/accesspress-instagram-feed/js/owl.carousel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/plugins/accesspress-instagram-feed/js/frontend.js?ver=2.1.9'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/plugins/accesspress-social-login-lite/js/frontend.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://mospravda.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mospravda.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mospravda.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ЦЕНТРАЛЬНЫЙ УЧАСТОК «ОРАНЖЕВОЙ» ВЕТКИ ЗАКРОЕТСЯ НА РЕМОНТ' href='http://mospravda.ru/2016/09/20/11020/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://mospravda.ru/2016/09/21/5678999/" />
<link rel='shortlink' href='http://mospravda.ru/?p=10997' />
<link rel="alternate" type="application/json+oembed" href="http://mospravda.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmospravda.ru%2F2016%2F09%2F21%2F5678999%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mospravda.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmospravda.ru%2F2016%2F09%2F21%2F5678999%2F&#038;format=xml" />
    <script type="text/javascript">
        jQuery(function($){
            if( $('body').hasClass('rtl') ){
                var directionClass = 'rtl';
            } else {
                var directionClass = 'ltr';
            }
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                mode: 'horizontal',
                controls: true,
                pager: false,
                pause: 8000,
                speed: 1500,
                auto: false                                      
            });
            
            $("#homeslider-mobile").bxSlider({
                mode: 'horizontal',
                controls: true,
                pager: false,
                pause: 8000,
                speed: 1000,
                auto: false                                        
            });

        /*--------------For news ticker----------------*/

                        $('#apmag-news').ticker({
                speed: 0.10,
                feedType: 'xml',
                displayType: 'reveal',
                htmlFeed: true,
                debugMode: true,
                fadeInSpeed: 600,
                //displayType: 'fade',
                pauseOnItems: 4000,
                direction: directionClass,
                titleText: '&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Новое&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;'
            });
                        
            });
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://mospravda.ru/wp-content/uploads/2016/07/press-wall3-3.png'); background-repeat: no-repeat; background-position: top center; background-attachment: scroll; }
</style>
<link rel="icon" href="http://mospravda.ru/wp-content/uploads/2016/06/tov-zn-krug-150x150.png" sizes="32x32" />
<link rel="icon" href="http://mospravda.ru/wp-content/uploads/2016/06/tov-zn-krug.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mospravda.ru/wp-content/uploads/2016/06/tov-zn-krug.png" />
<meta name="msapplication-TileImage" content="http://mospravda.ru/wp-content/uploads/2016/06/tov-zn-krug.png" />
</head>

<body class="single single-post postid-10997 single-format-standard custom-background single-post-right-sidebar single-post-single-style1 fullwidth-layout columns-3 group-blog">
<div id="page" class="hfeed site">
      
	
    <header id="masthead" class="site-header">    
    
                <div class="top-menu-wrapper has_menu clearfix">
            <div class="apmag-container">
                                            
                <nav id="top-right-navigation" class="top-right-main-navigation">
                            <button class="menu-toggle hide" aria-controls="top-right-menu" aria-expanded="false">Top Menu Right</button>
                            <div class="top_menu_right"><ul id="menu-option-menu" class="menu"><li id="menu-item-4727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4727"><a href="http://mospravda.ru/category/views/">#ЭКСКЛЮЗИВ</a></li>
<li id="menu-item-4692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4692"><a href="http://mospravda.ru/category/views/secret/">#СЕКРЕТЫ</a></li>
<li id="menu-item-4691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4691"><a href="http://mospravda.ru/goroskop/">ГОРОСКОП</a></li>
<li id="menu-item-5550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5550"><a href="http://mospravda.ru/konkurs-novost-chitatelya/">КОНКУРС &#171;НОВОСТЬ ЧИТАТЕЛЯ&#187;</a></li>
</ul></div>                </nav><!-- #site-navigation -->
                        </div><!-- .apmag-container -->
        </div><!-- .top-menu-wrapper -->
        
           <div class="apmag-news-ticker">
        <div class="apmag-container">
            <ul id="apmag-news" class="js-hidden">
                               <li class="news-item"><a href="http://mospravda.ru/2016/09/21/5678999/">КОЛДОВСКОЕ ОЗЕРО ВДАЛЬ К СЕБЕ МАНИТ</a></li>
                               <li class="news-item"><a href="http://mospravda.ru/2016/09/20/11020/">ЦЕНТРАЛЬНЫЙ УЧАСТОК «ОРАНЖЕВОЙ» ВЕТКИ ЗАКРОЕТСЯ НА РЕМОНТ</a></li>
                               <li class="news-item"><a href="http://mospravda.ru/2016/09/20/7896334/">ЗНАКОМЫЙ &#171;ЗАПАД&#187;, НЕЗНАКОМЫЙ &#171;ВОСТОК&#187;</a></li>
                               <li class="news-item"><a href="http://mospravda.ru/2016/09/20/6768484/">ВОДА И ПЛАМЯ В &#171;КРУГЕ СВЕТА&#187;</a></li>
                               <li class="news-item"><a href="http://mospravda.ru/2016/09/20/34352688/">МЯСНАЯ НЕДЕЛЯ НАЧИНАЕТСЯ В МОСКВЕ</a></li>
                          </ul>
        </div><!-- .apmag-container -->
   </div><!-- .apmag-news-ticker -->
            
        <div class="logo-ad-wrapper clearfix">
            <div class="apmag-container">
        		<div class="site-branding">
                    <div class="sitelogo-wrap">  
                                                <meta itemprop="name" content="МосПравда" />
                    </div><!-- .sitelogo-wrap -->
                    <div class="sitetext-wrap">  
                        <a href="http://mospravda.ru/" rel="home">
                        <h1 class="site-title">МосПравда</h1>
                        <h2 class="site-description">Московская правда</h2>
                        </a>
                    </div><!-- .sitetext-wrap -->
                 </div><!-- .site-branding -->                
                
                                    <div class="header-ad">
                        <aside id="text-9" class="widget widget_text">			<div class="textwidget"><a href="http://mospravda.ru/pdf/"><img src="
http://mospravda.ru/wp-content/uploads/2016/07/pdf728x90-2.png"/></a></div>
		</aside> 
                    </div><!--header ad-->
                                
                
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->
    	
        <nav id="site-navigation" class="main-navigation">
			<div class="apmag-container">
                <div class="nav-wrapper">
                    <div class="nav-toggle hide">
                        <span> </span>
                        <span> </span>
                        <span> </span>
                    </div>
        			<div class="menu"><ul id="menu-top_menu" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://mospravda.ru/">Главная</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="http://a.mospravda.ru">МП архив</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-92"><a href="http://mospravda.ru/category/more/">Еще</a>
<ul class="sub-menu">
	<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="http://mospravda.ru/category/more/na-dache/">#ДАЧНЫЙВОПРОС</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://mospravda.ru/category/more/beauty_health/">#КРАСОТА/ЗДОРОВЬЕ</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://mospravda.ru/category/more/kulinar/">#КУЛИНАРИЯ</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://mospravda.ru/category/more/news_from_reader/">#НОВОСТЬЧИТАТЕЛЯ</a></li>
	<li id="menu-item-1881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1881"><a href="http://mospravda.ru/category/societe/">#ОБЩЕСТВО</a></li>
	<li id="menu-item-1882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1882"><a href="http://mospravda.ru/category/politics-economy/">#ПОЛИТИКА/ЭКОНОМИКА</a></li>
	<li id="menu-item-1884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1884"><a href="http://mospravda.ru/category/sport/">#СПОРТ</a></li>
	<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358"><a href="http://mospravda.ru/category/more/education/">#ОБРАЗОВАНИЕ</a></li>
	<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359"><a href="http://mospravda.ru/category/more/sad_moscow/">#САДОВЫЙУЧАСТОК</a></li>
	<li id="menu-item-1885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1885"><a href="http://mospravda.ru/category/tvori-dobro/">#ТВОРИДОБРО</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://mospravda.ru/category/more/hobbi/">#УВЛЕЧЕНИЯ</a></li>
	<li id="menu-item-1886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1886"><a href="http://mospravda.ru/category/viewpoint/">#ТОЧКА ЗРЕНИЯ</a></li>
	<li id="menu-item-1883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1883"><a href="http://mospravda.ru/category/smotri_i_slushai/">#СМОТРИ/СЛУШАЙ</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-248"><a href="http://mospravda.ru/category/news/">#НОВОСТЬ</a>
<ul class="sub-menu">
	<li id="menu-item-3198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3198"><a href="http://mospravda.ru/category/moscow/">#МОСКВА</a></li>
</ul>
</li>
<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="http://mospravda.ru/category/oops_quest/">#ВОПРОС</a></li>
<li id="menu-item-1166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1166"><a href="http://mospravda.ru/category/press-club/">ПРЕСС-КЛУБ</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190"><a href="http://a.mospravda.ru/radio">РАДИО</a></li>
<li id="menu-item-1640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1640"><a href="http://mospravda.ru/pdf/">PDF-версия</a></li>
</ul></div>                </div><!-- .nav-wrapper -->
                <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://mospravda.ru/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Поиск контента..." class="search-field" />
        </label>
        <input type="submit" value="Поиск" class="search-submit" />
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
       <div class="random-post">
                      <a href="http://mospravda.ru/2016/08/22/7589/" title="View a random post"><i class="fa fa-random"></i></a>
                 </div><!-- .random-post -->
                    </div><!-- .apmag-container -->
		</nav><!-- #site-navigation -->
        
	</header><!-- #masthead -->
    		<div id="content" class="site-content"><div class="apmag-container">
    <div id="accesspres-mag-breadcrumbs" class="clearfix"><span class="bread-you">Вы здесь</span><div class="ak-container"><a href="http://mospravda.ru">Главная</a> <span class="bread_arrow"> > </span> <a href="http://mospravda.ru/category/smotri_i_slushai/">#СМОТРИ/СЛУШАЙ</a> <span class="bread_arrow"> > </span> <span class="current">КОЛДОВСКОЕ ОЗЕРО ВДАЛЬ К СЕБЕ МАНИТ</span></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
			
<article id="post-10997" class="post-10997 post type-post status-publish format-standard has-post-thumbnail hentry category-smotri_i_slushai tag-352">
	<header class="entry-header">
		<h1 class="entry-title">КОЛДОВСКОЕ ОЗЕРО ВДАЛЬ К СЕБЕ МАНИТ</h1>		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="http://mospravda.ru/category/smotri_i_slushai/" rel="category tag">#СМОТРИ/СЛУШАЙ</a></li></ul><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://mospravda.ru/author/editorial/">наша редакция</a></span> - </span><span class="posted-on"><time class="entry-date published" datetime="2016-09-21T10:00:10+00:00">21.09.2016</time><time class="updated" datetime="2016-09-21T09:56:16+00:00">21.09.2016</time></span>		</div><!-- .entry-meta -->
        
	</header><!-- .entry-header -->

	<div class="entry-content">
         
                <div class="post_image">
                    <img src="http://mospravda.ru/wp-content/uploads/2016/09/1-61-326x235.jpg" alt="" />
                </div><!--.post_image-->
        		<div class="post_content">
            <p class="p1"><strong>В<span class="s2"> Галерее Классической Фотографии на </span>Саввинской набережной <span class="s2">открыта выставка известного русского фотографа-докуме<wbr />нталиста Алексея Мякишева «Колодозеро».</span></strong></p>
<p class="p1"><span class="s2">Экспозиция в прямом смысле слова иллюстрирует жизнь одноименного села на границе Карелии и Архангельской области. Серия фоторабот создана автором в 2011 &#8212; 2015 гг. </span>На выставке представлено около 50 снимков.</p>
<p class="p1"><span class="s2">Выставка «Колодозеро» – это своего рода визуальное исследование жизни в российской глубинке. В конце 1990-х годов, сбежав от городского шума и суеты, эти места открыли для себя три друга из Москвы. Вскоре там появилась община, где в 2003 году на частные пожертвования был восстановлен храм Рождества Пресвятой Богородицы, разрушенный в советский период, а один из тех друзей-москвичей стал его настоятелем этого храма. Именно он и местные жители являются главными героями проекта Алексея Мякишева.</span></p>
<p class="p1"><span class="s2">Фотографии автора зафиксировали картинки повседневности, передав неповторимый колорит русской провинции. Фотограф не искал сусальных образов, не снимал только красоты и не избегал острых социальных тем. За внешней простотой сюжета у Алексея скрывается глубокое внутренне содержание, социальный подтекст&#8230; </span></p>
<p class="p1"><span class="s2">Все фотографии сделаны в классической черно-белой технике, без компьютерной корректуры и лишних цветовых дополнений. </span>Другой отличительной особенностью работ Мякишева является отсутствие у них названий, потому что образы говорят сами за себя.</p>
<p class="p1"><strong><span class="s1">Оксана МЕРЗЛИКИНА.</span></strong></p>
<div class='apss-social-share apss-theme-4 clearfix' >


				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://mospravda.ru/2016/09/21/5678999/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
													<div class='count apss-count' data-url='http://mospravda.ru/2016/09/21/5678999/' data-social-network='facebook' data-social-detail="http://mospravda.ru/2016/09/21/5678999/_facebook">0</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=%D0%9A%D0%9E%D0%9B%D0%94%D0%9E%D0%92%D0%A1%D0%9A%D0%9E%D0%95%20%D0%9E%D0%97%D0%95%D0%A0%D0%9E%20%D0%92%D0%94%D0%90%D0%9B%D0%AC%20%D0%9A%20%D0%A1%D0%95%D0%91%D0%95%20%D0%9C%D0%90%D0%9D%D0%98%D0%A2&amp;url=http%3A%2F%2Fmospravda.ru%2F2016%2F09%2F21%2F5678999%2F&amp;via=Mos_pravda"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
								<div class='apss-google-plus apss-single-icon'>
					<a rel='nofollow'  title="Share on Google Plus" target='_blank' href='https://plus.google.com/share?url=http://mospravda.ru/2016/09/21/5678999/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-google-plus'></i>
							<span class='apss-social-text'>Share on Google Plus</span>
							<span class='apss-share'>Share</span>
						</div>
													<div class='count apss-count' data-url='http://mospravda.ru/2016/09/21/5678999/' data-social-network='google-plus' data-social-detail="http://mospravda.ru/2016/09/21/5678999/_google-plus">0</div>
											</a>
				</div>
				
				<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=%D0%9A%D0%9E%D0%9B%D0%94%D0%9E%D0%92%D0%A1%D0%9A%D0%9E%D0%95%20%D0%9E%D0%97%D0%95%D0%A0%D0%9E%20%D0%92%D0%94%D0%90%D0%9B%D0%AC%20%D0%9A%20%D0%A1%D0%95%D0%91%D0%95%20%D0%9C%D0%90%D0%9D%D0%98%D0%A2&amp;url=http://mospravda.ru/2016/09/21/5678999/&amp;summary=%D0%92+%D0%93%D0%B0%D0%BB%D0%B5%D1%80%D0%B5%D0%B5+%D0%9A%D0%BB%D0%B0%D1%81%D1%81%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B9+%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8+%D0%BD%D0%B0+%D0%A1%D0%B0%D0%B2%D0%B2%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9+%D0%BD%D0%B0%D0%B1%D0%B5%D1%80...'>
						<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
													<div class='count apss-count' data-url='http://mospravda.ru/2016/09/21/5678999/' data-social-network='linkedin' data-social-detail="http://mospravda.ru/2016/09/21/5678999/_linkedin">0</div>
											</a>
				</div>
								<div class='apss-email apss-single-icon'>
					<a rel='nofollow' class='share-email-popup' title="Share it on Email" target='_blank' href='mailto:?subject=Читайте на mospravda.ru&amp;body=Эксклюзив от "Московской правды": http://mospravda.ru/2016/09/21/5678999/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa  fa-envelope'></i>
							<span class='apss-social-text'>Send email</span>
							<span class='apss-share'>Mail</span>
						</div>
					</a>
				</div>

					<div class='apss-total-share-count'>
		<span class='apss-count-number'>0</span>
		<div class="apss-total-shares"><span class='apss-total-text'> Total</span>
			<span class='apss-shares-text'> Shares</span></div>
	</div>
</div>        </div>
        
                    <div class="article-ad-section">
                <aside id="pages-3" class="widget widget_pages widget-ads"><h4 class="widget-title"><span>Страницы</span></h4>		<ul>
			<li class="page_item page-item-1628"><a href="http://mospravda.ru/pdf/">PDF-версия</a></li>
<li class="page_item page-item-31"><a href="http://mospravda.ru/">Главная</a></li>
<li class="page_item page-item-4346"><a href="http://mospravda.ru/goroskop/">ГОРОСКОП</a></li>
<li class="page_item page-item-5538"><a href="http://mospravda.ru/konkurs-novost-chitatelya/">КОНКУРС &#171;НОВОСТЬ ЧИТАТЕЛЯ&#187;</a></li>
<li class="page_item page-item-2"><a href="http://mospravda.ru/sample-page/">О нас</a></li>
<li class="page_item page-item-11031"><a href="http://mospravda.ru/official/">Официально</a></li>
<li class="page_item page-item-2600"><a href="http://mospravda.ru/advertising/">РЕКЛАМА</a></li>
		</ul>
		</aside> 
            </div>
        
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Тэги <a href="http://mospravda.ru/tag/%d0%b2%d1%8b%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b0/" rel="tag">выставка</a> </span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Предыдущий материал</div><a href="http://mospravda.ru/2016/09/20/11020/" rel="prev">ЦЕНТРАЛЬНЫЙ УЧАСТОК «ОРАНЖЕВОЙ» ВЕТКИ ЗАКРОЕТСЯ НА РЕМОНТ</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/21/5678999/#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://mospravda.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					    
    
    <div class='apsl-login-networks theme-1 clearfix'>
                    <span class='apsl-login-new-text'>Social connect:</span>
                        <div class='social-networks'>
                                                                                </div>
    </div>
<div class="cmm-box-right"><div class="control-group"><div class="controls"><textarea id="comment" name="comment" placeholder="Comment *" cols="45" rows="8" aria-required="true"></textarea></div></div></div><div class="cmm-box-left"><div class="control-group"><div class="controls"><input id="author" placeholder="Name *" name="author" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="email" placeholder="Email Address *" name="email" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /> </div></div></div><div class="clearfix"> </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='10997' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="search-2" class="widget widget_search"><div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://mospravda.ru/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Поиск контента..." class="search-field" />
        </label>
        <input type="submit" value="Поиск" class="search-submit" />
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title"><span>НОВОЕ</span></h4>		<ul>
					<li>
				<a href="http://mospravda.ru/2016/09/21/5678999/">КОЛДОВСКОЕ ОЗЕРО ВДАЛЬ К СЕБЕ МАНИТ</a>
							<span class="post-date">21.09.2016</span>
						</li>
					<li>
				<a href="http://mospravda.ru/2016/09/20/11020/">ЦЕНТРАЛЬНЫЙ УЧАСТОК «ОРАНЖЕВОЙ» ВЕТКИ ЗАКРОЕТСЯ НА РЕМОНТ</a>
							<span class="post-date">20.09.2016</span>
						</li>
					<li>
				<a href="http://mospravda.ru/2016/09/20/7896334/">ЗНАКОМЫЙ &#171;ЗАПАД&#187;, НЕЗНАКОМЫЙ &#171;ВОСТОК&#187;</a>
							<span class="post-date">20.09.2016</span>
						</li>
					<li>
				<a href="http://mospravda.ru/2016/09/20/6768484/">ВОДА И ПЛАМЯ В &#171;КРУГЕ СВЕТА&#187;</a>
							<span class="post-date">20.09.2016</span>
						</li>
					<li>
				<a href="http://mospravda.ru/2016/09/20/34352688/">МЯСНАЯ НЕДЕЛЯ НАЧИНАЕТСЯ В МОСКВЕ</a>
							<span class="post-date">20.09.2016</span>
						</li>
				</ul>
		</aside>		<aside id="archives-2" class="widget widget_archive"><h4 class="widget-title"><span>Это было</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Это было</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Выберите месяц</option>
				<option value='http://mospravda.ru/2016/09/'> Сентябрь 2016 &nbsp;(320)</option>
	<option value='http://mospravda.ru/2016/08/'> Август 2016 &nbsp;(570)</option>
	<option value='http://mospravda.ru/2016/07/'> Июль 2016 &nbsp;(489)</option>
	<option value='http://mospravda.ru/2016/06/'> Июнь 2016 &nbsp;(230)</option>
	<option value='http://mospravda.ru/2016/05/'> Май 2016 &nbsp;(1)</option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h4 class="widget-title"><span>РУБРИКИ</span></h4>		<ul>
	<li class="cat-item cat-item-20"><a href="http://mospravda.ru/category/oops_quest/" title="Вопрос для обсуждения">#ВОПРОС</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://mospravda.ru/category/legenda/" title="Люди и культура">#ЛЕГЕНДЫ</a>
</li>
	<li class="cat-item cat-item-395"><a href="http://mospravda.ru/category/mass-start/" >#МАСС-СТАРТ</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://mospravda.ru/category/moscow/" title="О Москве">#МОСКВА</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://mospravda.ru/category/news/" title="Текущие новости">#НОВОСТЬ</a>
</li>
	<li class="cat-item cat-item-105"><a href="http://mospravda.ru/category/societe/" >#ОБЩЕСТВО</a>
</li>
	<li class="cat-item cat-item-911"><a href="http://mospravda.ru/category/olimpic2016/" >#ОЛИМП&#039;16</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://mospravda.ru/category/politics-economy/" >#ПОЛИТИКА/ЭКОНОМИКА</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://mospravda.ru/category/smotri_i_slushai/" title="радио и видео">#СМОТРИ/СЛУШАЙ</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://mospravda.ru/category/sport/" title="все о спорте">#СПОРТ</a>
<ul class='children'>
	<li class="cat-item cat-item-991"><a href="http://mospravda.ru/category/sport/%d0%bc%d0%b8%d0%bd%d0%b8-%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/" >МИНИ-ФУТБОЛ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-10"><a href="http://mospravda.ru/category/tvori-dobro/" >#ТВОРИДОБРО</a>
</li>
	<li class="cat-item cat-item-293"><a href="http://mospravda.ru/category/viewpoint/" >#ТОЧКА ЗРЕНИЯ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mospravda.ru/category/views/" title="Личный взгляд">#ЭКСКЛЮЗИВ</a>
<ul class='children'>
	<li class="cat-item cat-item-1375"><a href="http://mospravda.ru/category/views/books/" title="Все о книгах">#КНИГИ</a>
</li>
	<li class="cat-item cat-item-751"><a href="http://mospravda.ru/category/views/secret/" title="Секретные архивы редакции">#СЕКРЕТЫ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://mospravda.ru/category/more/" >Еще</a>
<ul class='children'>
	<li class="cat-item cat-item-821"><a href="http://mospravda.ru/category/more/heroes/" >#ГЕРОИ_НАШЕГО_ВРЕМЕНИ</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://mospravda.ru/category/more/na-dache/" title="Дачные вопросы">#ДАЧНЫЙВОПРОС</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://mospravda.ru/category/more/beauty_health/" title="О красоте, здоровье и образе жизни">#КРАСОТА/ЗДОРОВЬЕ</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://mospravda.ru/category/more/kulinar/" title="Кулинарные рассказы">#КУЛИНАРИЯ</a>
</li>
	<li class="cat-item cat-item-466"><a href="http://mospravda.ru/category/more/science/" >#НАУКА</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://mospravda.ru/category/more/news_from_reader/" >#НОВОСТЬЧИТАТЕЛЯ</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://mospravda.ru/category/more/education/" title="Детский сад, школа, вуз">#ОБРАЗОВАНИЕ</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://mospravda.ru/category/more/sad_moscow/" title="В саду и огороде вокруг Москвы">#САДОВЫЙУЧАСТОК</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://mospravda.ru/category/more/hobbi/" >#УВЛЕЧЕНИЯ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-419"><a href="http://mospravda.ru/category/new_look/" title="Обмен с редакцией Нового взгляда">НОВЫЙ ВЗГЛЯД</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://mospravda.ru/category/press-club/" title="Пресс-клуб &quot;Московской правды&quot;, заранее собираются вопросы читателей к главному герою программы">ПРЕСС-КЛУБ</a>
</li>
		</ul>
</aside><aside id="accesspress_mag_register_random_posts-3" class="widget widget_accesspress_mag_register_random_posts">        <div class="random-posts clearfix">
           <h1 class="widget-title"><span></span></h1>     
           <div class="random-posts-wrapper">
                                    <div class="rand-single-post clearfix">
                        <div class="post-img">
                            <a href="http://mospravda.ru/2016/08/14/zoloto-alii-mustafinoy/">
                                                                <img src="http://mospravda.ru/wp-content/uploads/2016/08/олимп-177x118.jpg" alt="" />
                                                            </a>
                        </div><!-- .post-img -->
                        <div class="post-desc-wrapper">
                            <h3 class="post-title"><a href="http://mospravda.ru/2016/08/14/zoloto-alii-mustafinoy/">АЛИЯ МУСТАФИНА ВЫВЕЛА РОССИЮ НА ЧЕТВЕРТОЕ МЕСТО</a></h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://mospravda.ru/2016/08/14/zoloto-alii-mustafinoy/" rel="bookmark"><time class="entry-date published" datetime="2016-08-14T23:30:11+00:00">14.08.2016</time><time class="updated" datetime="2016-08-14T23:34:55+00:00">14.08.2016</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .rand-single-post -->
                                    <div class="rand-single-post clearfix">
                        <div class="post-img">
                            <a href="http://mospravda.ru/2016/07/07/rossiyane-poverili-ege/">
                                                                <img src="http://mospravda.ru/wp-content/uploads/2016/07/8894419b4ed61182830cbd7f8bca45f5-177x118.jpg" alt="" />
                                                            </a>
                        </div><!-- .post-img -->
                        <div class="post-desc-wrapper">
                            <h3 class="post-title"><a href="http://mospravda.ru/2016/07/07/rossiyane-poverili-ege/">РОССИЯНЕ ПОВЕРИЛИ ЕГЭ</a></h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://mospravda.ru/2016/07/07/rossiyane-poverili-ege/" rel="bookmark"><time class="entry-date published" datetime="2016-07-07T20:23:35+00:00">07.07.2016</time><time class="updated" datetime="2016-07-07T17:11:50+00:00">07.07.2016</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .rand-single-post -->
                                    <div class="rand-single-post clearfix">
                        <div class="post-img">
                            <a href="http://mospravda.ru/2016/08/17/32134567/">
                                                                <img src="http://mospravda.ru/wp-content/uploads/2016/08/пенсия-177x118.jpg" alt="" />
                                                            </a>
                        </div><!-- .post-img -->
                        <div class="post-desc-wrapper">
                            <h3 class="post-title"><a href="http://mospravda.ru/2016/08/17/32134567/">ПЕНСИЮ В АВГУСТЕ ПЕРЕСЧИТАЮТ</a></h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://mospravda.ru/2016/08/17/32134567/" rel="bookmark"><time class="entry-date published" datetime="2016-08-17T12:32:22+00:00">17.08.2016</time><time class="updated" datetime="2016-08-17T12:33:03+00:00">17.08.2016</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .rand-single-post -->
                                    <div class="rand-single-post clearfix">
                        <div class="post-img">
                            <a href="http://mospravda.ru/2016/08/20/7375/">
                                                                <img src="http://mospravda.ru/wp-content/uploads/2016/08/пономарева-177x118.jpg" alt="" />
                                                            </a>
                        </div><!-- .post-img -->
                        <div class="post-desc-wrapper">
                            <h3 class="post-title"><a href="http://mospravda.ru/2016/08/20/7375/">СКОНЧАЛАСЬ ПЕРВАЯ ОЛИМПИЙСКАЯ ЧЕМПИОНКА СОВЕТСКОГО СОЮЗА</a></h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://mospravda.ru/2016/08/20/7375/" rel="bookmark"><time class="entry-date published" datetime="2016-08-20T07:48:44+00:00">20.08.2016</time><time class="updated" datetime="2016-08-20T13:50:33+00:00">20.08.2016</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .rand-single-post -->
                                    <div class="rand-single-post clearfix">
                        <div class="post-img">
                            <a href="http://mospravda.ru/2016/08/16/v-2017-godu-obnovyat-federalniy-spisok-uhebnikov/">
                                                                <img src="http://mospravda.ru/wp-content/uploads/2016/08/13742352499cff9b1-177x118.jpg" alt="" />
                                                            </a>
                        </div><!-- .post-img -->
                        <div class="post-desc-wrapper">
                            <h3 class="post-title"><a href="http://mospravda.ru/2016/08/16/v-2017-godu-obnovyat-federalniy-spisok-uhebnikov/">В 2017 ГОДУ ОБНОВЯТ ФЕДЕРАЛЬНЫЙ СПИСОК УЧЕБНИКОВ</a></h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://mospravda.ru/2016/08/16/v-2017-godu-obnovyat-federalniy-spisok-uhebnikov/" rel="bookmark"><time class="entry-date published" datetime="2016-08-16T09:04:56+00:00">16.08.2016</time><time class="updated" datetime="2016-08-16T13:11:25+00:00">16.08.2016</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .rand-single-post -->
                           </div><!-- .random-posts-wrapper -->
        </div><!-- .random-posts -->
        </aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="javascript:void(0)"><img src="http://wp.mospravda.ru/wp-content/uploads/2016/06/120616_728x90.png.png"/></a></div>
		</aside><aside id="pages-4" class="widget widget_pages"><h4 class="widget-title"><span>Страницы</span></h4>		<ul>
			<li class="page_item page-item-1628"><a href="http://mospravda.ru/pdf/">PDF-версия</a></li>
<li class="page_item page-item-31"><a href="http://mospravda.ru/">Главная</a></li>
<li class="page_item page-item-4346"><a href="http://mospravda.ru/goroskop/">ГОРОСКОП</a></li>
<li class="page_item page-item-5538"><a href="http://mospravda.ru/konkurs-novost-chitatelya/">КОНКУРС &#171;НОВОСТЬ ЧИТАТЕЛЯ&#187;</a></li>
<li class="page_item page-item-2"><a href="http://mospravda.ru/sample-page/">О нас</a></li>
<li class="page_item page-item-11031"><a href="http://mospravda.ru/official/">Официально</a></li>
<li class="page_item page-item-2600"><a href="http://mospravda.ru/advertising/">РЕКЛАМА</a></li>
		</ul>
		</aside><aside id="accesspress_mag_register_latest_posts-2" class="widget widget_accesspress_mag_register_latest_posts">        <div class="latest-posts clearfix">
           <h1 class="widget-title"><span></span></h1>     
           <div class="latest-posts-wrapper">
                                    <div class="latest-single-post clearfix">
                        <div class="post-img">
                            <a href="http://mospravda.ru/2016/09/21/5678999/">
                                                            <img src="http://mospravda.ru/wp-content/uploads/2016/09/1-61-177x118.jpg" alt="" />
                                                        </a>
                        </div><!-- .post-img -->
                        <div class="post-desc-wrapper">
                            <h3 class="post-title"><a href="http://mospravda.ru/2016/09/21/5678999/">КОЛДОВСКОЕ ОЗЕРО ВДАЛЬ К СЕБЕ МАНИТ</a></h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://mospravda.ru/2016/09/21/5678999/" rel="bookmark"><time class="entry-date published" datetime="2016-09-21T10:00:10+00:00">21.09.2016</time><time class="updated" datetime="2016-09-21T09:56:16+00:00">21.09.2016</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .latest-single-post -->
                                    <div class="latest-single-post clearfix">
                        <div class="post-img">
                            <a href="http://mospravda.ru/2016/09/20/11020/">
                                                            <img src="http://mospravda.ru/wp-content/uploads/2016/09/DSC07213-177x118.jpg" alt="" />
                                                        </a>
                        </div><!-- .post-img -->
                        <div class="post-desc-wrapper">
                            <h3 class="post-title"><a href="http://mospravda.ru/2016/09/20/11020/">ЦЕНТРАЛЬНЫЙ УЧАСТОК «ОРАНЖЕВОЙ» ВЕТКИ ЗАКРОЕТСЯ НА РЕМОНТ</a></h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://mospravda.ru/2016/09/20/11020/" rel="bookmark"><time class="entry-date published" datetime="2016-09-20T18:59:00+00:00">20.09.2016</time><time class="updated" datetime="2016-09-20T20:23:51+00:00">20.09.2016</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .latest-single-post -->
                                    <div class="latest-single-post clearfix">
                        <div class="post-img">
                            <a href="http://mospravda.ru/2016/09/20/7896334/">
                                                            <img src="http://mospravda.ru/wp-content/uploads/2016/09/МИНИ-ФУТБОЛ-177x118.jpg" alt="" />
                                                        </a>
                        </div><!-- .post-img -->
                        <div class="post-desc-wrapper">
                            <h3 class="post-title"><a href="http://mospravda.ru/2016/09/20/7896334/">ЗНАКОМЫЙ &#171;ЗАПАД&#187;, НЕЗНАКОМЫЙ &#171;ВОСТОК&#187;</a></h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://mospravda.ru/2016/09/20/7896334/" rel="bookmark"><time class="entry-date published" datetime="2016-09-20T18:24:02+00:00">20.09.2016</time><time class="updated" datetime="2016-09-20T18:25:35+00:00">20.09.2016</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .latest-single-post -->
                           </div><!-- .latest-posts-wrapper -->
        </div><!-- .latest-posts -->
    </aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Сентябрь 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://mospravda.ru/2016/08/">&laquo; Авг</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://mospravda.ru/2016/09/01/" aria-label="Записи, опубликованные 01.09.2016">1</a></td><td><a href="http://mospravda.ru/2016/09/02/" aria-label="Записи, опубликованные 02.09.2016">2</a></td><td><a href="http://mospravda.ru/2016/09/03/" aria-label="Записи, опубликованные 03.09.2016">3</a></td><td><a href="http://mospravda.ru/2016/09/04/" aria-label="Записи, опубликованные 04.09.2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://mospravda.ru/2016/09/05/" aria-label="Записи, опубликованные 05.09.2016">5</a></td><td><a href="http://mospravda.ru/2016/09/06/" aria-label="Записи, опубликованные 06.09.2016">6</a></td><td><a href="http://mospravda.ru/2016/09/07/" aria-label="Записи, опубликованные 07.09.2016">7</a></td><td><a href="http://mospravda.ru/2016/09/08/" aria-label="Записи, опубликованные 08.09.2016">8</a></td><td><a href="http://mospravda.ru/2016/09/09/" aria-label="Записи, опубликованные 09.09.2016">9</a></td><td><a href="http://mospravda.ru/2016/09/10/" aria-label="Записи, опубликованные 10.09.2016">10</a></td><td><a href="http://mospravda.ru/2016/09/11/" aria-label="Записи, опубликованные 11.09.2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://mospravda.ru/2016/09/12/" aria-label="Записи, опубликованные 12.09.2016">12</a></td><td><a href="http://mospravda.ru/2016/09/13/" aria-label="Записи, опубликованные 13.09.2016">13</a></td><td><a href="http://mospravda.ru/2016/09/14/" aria-label="Записи, опубликованные 14.09.2016">14</a></td><td><a href="http://mospravda.ru/2016/09/15/" aria-label="Записи, опубликованные 15.09.2016">15</a></td><td><a href="http://mospravda.ru/2016/09/16/" aria-label="Записи, опубликованные 16.09.2016">16</a></td><td><a href="http://mospravda.ru/2016/09/17/" aria-label="Записи, опубликованные 17.09.2016">17</a></td><td><a href="http://mospravda.ru/2016/09/18/" aria-label="Записи, опубликованные 18.09.2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://mospravda.ru/2016/09/19/" aria-label="Записи, опубликованные 19.09.2016">19</a></td><td><a href="http://mospravda.ru/2016/09/20/" aria-label="Записи, опубликованные 20.09.2016">20</a></td><td id="today"><a href="http://mospravda.ru/2016/09/21/" aria-label="Записи, опубликованные 21.09.2016">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="categories-3" class="widget widget_categories"><h4 class="widget-title"><span>Рубрики</span></h4>		<ul>
	<li class="cat-item cat-item-20"><a href="http://mospravda.ru/category/oops_quest/" title="Вопрос для обсуждения">#ВОПРОС</a>
</li>
	<li class="cat-item cat-item-821"><a href="http://mospravda.ru/category/more/heroes/" >#ГЕРОИ_НАШЕГО_ВРЕМЕНИ</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://mospravda.ru/category/more/na-dache/" title="Дачные вопросы">#ДАЧНЫЙВОПРОС</a>
</li>
	<li class="cat-item cat-item-1375"><a href="http://mospravda.ru/category/views/books/" title="Все о книгах">#КНИГИ</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://mospravda.ru/category/more/beauty_health/" title="О красоте, здоровье и образе жизни">#КРАСОТА/ЗДОРОВЬЕ</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://mospravda.ru/category/more/kulinar/" title="Кулинарные рассказы">#КУЛИНАРИЯ</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://mospravda.ru/category/legenda/" title="Люди и культура">#ЛЕГЕНДЫ</a>
</li>
	<li class="cat-item cat-item-395"><a href="http://mospravda.ru/category/mass-start/" >#МАСС-СТАРТ</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://mospravda.ru/category/moscow/" title="О Москве">#МОСКВА</a>
</li>
	<li class="cat-item cat-item-466"><a href="http://mospravda.ru/category/more/science/" >#НАУКА</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://mospravda.ru/category/news/" title="Текущие новости">#НОВОСТЬ</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://mospravda.ru/category/more/news_from_reader/" >#НОВОСТЬЧИТАТЕЛЯ</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://mospravda.ru/category/more/education/" title="Детский сад, школа, вуз">#ОБРАЗОВАНИЕ</a>
</li>
	<li class="cat-item cat-item-105"><a href="http://mospravda.ru/category/societe/" >#ОБЩЕСТВО</a>
</li>
	<li class="cat-item cat-item-911"><a href="http://mospravda.ru/category/olimpic2016/" >#ОЛИМП&#039;16</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://mospravda.ru/category/politics-economy/" >#ПОЛИТИКА/ЭКОНОМИКА</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://mospravda.ru/category/more/sad_moscow/" title="В саду и огороде вокруг Москвы">#САДОВЫЙУЧАСТОК</a>
</li>
	<li class="cat-item cat-item-751"><a href="http://mospravda.ru/category/views/secret/" title="Секретные архивы редакции">#СЕКРЕТЫ</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://mospravda.ru/category/smotri_i_slushai/" title="радио и видео">#СМОТРИ/СЛУШАЙ</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://mospravda.ru/category/sport/" title="все о спорте">#СПОРТ</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://mospravda.ru/category/tvori-dobro/" >#ТВОРИДОБРО</a>
</li>
	<li class="cat-item cat-item-293"><a href="http://mospravda.ru/category/viewpoint/" >#ТОЧКА ЗРЕНИЯ</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://mospravda.ru/category/more/hobbi/" >#УВЛЕЧЕНИЯ</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mospravda.ru/category/views/" title="Личный взгляд">#ЭКСКЛЮЗИВ</a>
</li>
	<li class="cat-item cat-item-991"><a href="http://mospravda.ru/category/sport/%d0%bc%d0%b8%d0%bd%d0%b8-%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/" >МИНИ-ФУТБОЛ</a>
</li>
	<li class="cat-item cat-item-419"><a href="http://mospravda.ru/category/new_look/" title="Обмен с редакцией Нового взгляда">НОВЫЙ ВЗГЛЯД</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://mospravda.ru/category/press-club/" title="Пресс-клуб &quot;Московской правды&quot;, заранее собираются вопросы читателей к главному герою программы">ПРЕСС-КЛУБ</a>
</li>
		</ul>
</aside>	</div>
</div><!-- #secondary --></div><!-- .apmag-container -->



	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
                			<div class="top-footer footer-column4">
            			<div class="apmag-container">
                            <div class="footer-block-wrapper clearfix">
                				<div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.5s">
                					                						<aside id="text-12" class="widget widget_text">			<div class="textwidget"><br><br><br><br>
    <!-- begin of Top100 code -->
    
    <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2908549"></script>
    <noscript>
	<noindex>
    <a href="http://top100.rambler.ru/navi/2908549/" rel="nofollow">
    <img src="http://counter.rambler.ru/top100.cnt?2908549" alt="Rambler's Top100" border="0" />
    </a>
    </noindex>
    </noscript>
    <!-- end of Top100 code -->
	<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=16677091&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://mc.yandex.ru/informer/16677091/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:16677091,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter16677091 = new Ya.Metrika({
                    id:16677091,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/16677091" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	
<noindex>
<a target="_top" href="http://top.mail.ru/jump?from=18446" rel="nofollow">
    <img src="http://d8.c4.b0.a0.top.list.ru/counter?id=18446;t=236" border="0" height="31" width="88" alt="Рейтинг@Mail.ru">
</a>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
		</aside>                					                				</div>
                
                				<div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: block;">
                					                						<aside id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="calendar-4" class="widget widget_calendar"><div class="calendar_wrap"><table id="wp-calendar">
	<caption>Сентябрь 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://mospravda.ru/2016/08/">&laquo; Авг</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://mospravda.ru/2016/09/01/" aria-label="Записи, опубликованные 01.09.2016">1</a></td><td><a href="http://mospravda.ru/2016/09/02/" aria-label="Записи, опубликованные 02.09.2016">2</a></td><td><a href="http://mospravda.ru/2016/09/03/" aria-label="Записи, опубликованные 03.09.2016">3</a></td><td><a href="http://mospravda.ru/2016/09/04/" aria-label="Записи, опубликованные 04.09.2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://mospravda.ru/2016/09/05/" aria-label="Записи, опубликованные 05.09.2016">5</a></td><td><a href="http://mospravda.ru/2016/09/06/" aria-label="Записи, опубликованные 06.09.2016">6</a></td><td><a href="http://mospravda.ru/2016/09/07/" aria-label="Записи, опубликованные 07.09.2016">7</a></td><td><a href="http://mospravda.ru/2016/09/08/" aria-label="Записи, опубликованные 08.09.2016">8</a></td><td><a href="http://mospravda.ru/2016/09/09/" aria-label="Записи, опубликованные 09.09.2016">9</a></td><td><a href="http://mospravda.ru/2016/09/10/" aria-label="Записи, опубликованные 10.09.2016">10</a></td><td><a href="http://mospravda.ru/2016/09/11/" aria-label="Записи, опубликованные 11.09.2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://mospravda.ru/2016/09/12/" aria-label="Записи, опубликованные 12.09.2016">12</a></td><td><a href="http://mospravda.ru/2016/09/13/" aria-label="Записи, опубликованные 13.09.2016">13</a></td><td><a href="http://mospravda.ru/2016/09/14/" aria-label="Записи, опубликованные 14.09.2016">14</a></td><td><a href="http://mospravda.ru/2016/09/15/" aria-label="Записи, опубликованные 15.09.2016">15</a></td><td><a href="http://mospravda.ru/2016/09/16/" aria-label="Записи, опубликованные 16.09.2016">16</a></td><td><a href="http://mospravda.ru/2016/09/17/" aria-label="Записи, опубликованные 17.09.2016">17</a></td><td><a href="http://mospravda.ru/2016/09/18/" aria-label="Записи, опубликованные 18.09.2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://mospravda.ru/2016/09/19/" aria-label="Записи, опубликованные 19.09.2016">19</a></td><td><a href="http://mospravda.ru/2016/09/20/" aria-label="Записи, опубликованные 20.09.2016">20</a></td><td id="today"><a href="http://mospravda.ru/2016/09/21/" aria-label="Записи, опубликованные 21.09.2016">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>                						
                				</div>
                
                				<div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
                						
                				</div>
                                <div class="footer-block-4 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
                						
                				</div>
                            </div> <!-- footer-block-wrapper -->
                         </div><!--apmag-container-->
                    </div><!--top-footer-->
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2016</span>
                     
                    <a href="http://mospravda.ru/">
                    <span class="copyright-text">МосПравда</span> 
                    </a>           
        		</div><!-- .site-info -->
                               
                <div class="subfooter-menu">
                    <nav id="footer-navigation" class="footer-main-navigation" role="navigation">
                        <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
                        <div class="footer_menu"><ul id="menu-footer_menu" class="menu"><li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://old.mospravda.ru">Архив газеты</a></li>
<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="http://mospravda.ru/sample-page/">О нас</a></li>
<li id="menu-item-2608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2608"><a href="http://mospravda.ru/advertising/">РЕКЛАМА</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                </div><!-- .subfooter-menu -->
                         </div><!-- .apmag-container -->
        </div><!-- .bottom-footer -->
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/plugins/accesspress-instagram-feed/js/lightbox.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/plugins/accesspress-instagram-feed/js/isotope.pkgd.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/mospravda.ru\/wp-admin\/admin-ajax.php","ajax_nonce":"c470a15941"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.1.9'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/themes/accesspress-mag/js/news-ticker/jquery.ticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/themes/accesspress-mag/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/themes/accesspress-mag/js/sticky/sticky-setting.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=2.4.3'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://mospravda.ru/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>